2021-06-08

ALERT VULNERABILITA' VMware vCenter Server.

2021/06/08
 
Nuova vulnerabilità rilevata su VMware vCenter Server che permette a esterni
di eseguire comandi, pur non avendo permessi.
Versioni e prodotti affetti:
- vCenter Server versions 7.0 prior to 7.0 U2b
- vCenter Server versions 6.7 prior to 6.7 U3n
- vCenter Server versions 6.5 prior to 6.5 U3p
- Cloud Foundation (vCenter Server) versions 4.x prior to 4.2.1
- Cloud Foundation (vCenter Server) versions 3.x prior to 3.10.2.1
 
 Si consiglia di aggiornare i propi dispositivi a queste versioni:
- vCenter Server version 7.0 U2b
- vCenter Server version 6.7 U3n
- vCenter Server version 6.5 U3p
- Cloud Foundation (vCenter Server) version 4.2.1
- Cloud Foundation (vCenter Server) version 3.10.2.1
 
Soluzione alternativa:
Disabilitare i plugin affetti da questa falla seguendo le istruzioni di questo sito

socialshare

share on facebook share on linkedin share on pinterest share on youtube share on twitter share on tumblr share on soceity6

Siamo a vostra completa disposizione!

Non esitate a contattarci per qualsiasi richiesta o informazione

clicca qui

Questo sito utilizza cookie, anche di terze parti, per migliorarne la navigazione e continuando la navigazione ne acconsentirai l'utilizzo.

Per maggiori informazioni riguardo ai cookie o per sapere come negarne l'utilizzo, vai alla sezione 'Approfondisci'. Clicca su 'OK' per chiudere questo avviso.